Autor Wątek: Tapatalk  (Przeczytany 60857 razy)

Offline kubator

  • Ekspert
  • *****
  • Wiadomości: 1 108
  • Reputacja: 79
  • Płeć: Mężczyzna
  • Kuba
  • Lokalizacja: Toruń
Odp: Tapatalk
« Odpowiedź #45 dnia: 23.02.2015, 17:36 »
Mateo mam pytanie o tap talka ostatnio zamiast literki d pojawia mi sie emotka  poniżej zrzut z ekranu z telefonu.



Może można coś z tym zrobić?
Jožin z bažin

Offline Mateo

  • Administrator
  • Ekspert
  • *****
  • Wiadomości: 8 832
  • Reputacja: 976
  • Płeć: Mężczyzna
    • Galeria
    • Spławik i Grunt
  • Lokalizacja: Śląsk
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #46 dnia: 23.02.2015, 23:44 »
To już raczej błąd w samym TT. Obawiam się, że nie mam na to wpływu :(
Widać top wyraźnie, bo niektórych widocznym ikon w ogóle nie ma w zestawie na naszym forum, więc to jakiś błąd samej aplikacji TT na androidzie. Trzeba by im to jakoś zgłosić. Ja zawsze mam maile do autorów aplikacji, które mam zainstalowane w telefonie i kiedy coś tam mi się nie podoba, to ich informuję. Zwykle jest fajny z nimi kontakt. Jak to mówią - "użytkownicy są najlepszymi testerami" :)
Pozdrawiam
Mateusz

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #47 dnia: 19.01.2016, 11:35 »
Witam.
Mam problem z Tapatalkiem, dzisiaj od rana nie wyświetla mi żadnych wątków w zakładkach "oś czasu" i "wątki w których pisałeś".
Czy zauważyliście coś takiego u siebie? Zastanawiam się czy to wina mojego telefonu, aplikacji czy może jakiegoś błędu w przetwarzaniu forum. Do tej pory było dobrze i bez tego jak bez ręki.. :(
Dawid

Offline maciek_krk

  • ⚡⚡⚡⚡⚡
  • Moderator Globalny
  • Ekspert
  • *****
  • Wiadomości: 7 434
  • Reputacja: 519
  • Płeć: Mężczyzna
  • Lokalizacja: TG/KRK
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #48 dnia: 19.01.2016, 11:44 »
Dawid mam tak samo ;(

Wysłane z mojego SM-G900F

Pozdrawiam,
Maciek

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #49 dnia: 19.01.2016, 11:46 »
To przynajmniej wiemy ze to nic u nas. Pozostaje czekać, może naprawią..
Dawid

Offline katmay

  • Ekspert
  • *****
  • Wiadomości: 8 295
  • Reputacja: 562
  • Płeć: Mężczyzna
  • Lokalizacja: Łowicz
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #50 dnia: 19.01.2016, 11:46 »
Subskrybowane też padły. Ale zanim ile baterii mam jeszcze
Marcin

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #51 dnia: 19.01.2016, 11:48 »
Mi zakładka "subskrybowane" działa poprawnie. Katmay ty też masz taptalka, nie jakaś inna apke?
Dawid

Offline katmay

  • Ekspert
  • *****
  • Wiadomości: 8 295
  • Reputacja: 562
  • Płeć: Mężczyzna
  • Lokalizacja: Łowicz
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #52 dnia: 19.01.2016, 13:01 »
Też.  Subskrybowane mieli mieli i nie ładuje. Dostałem 2 powiadomienia a odpowiedzi koło 10. Ale ostatnio Tapatalk strasznie prądożerny.
Marcin

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #53 dnia: 19.01.2016, 13:08 »
U mnie tak mieli pod-fora..
A prądu żre dużo to fakt.
Dawid

Offline maciek_krk

  • ⚡⚡⚡⚡⚡
  • Moderator Globalny
  • Ekspert
  • *****
  • Wiadomości: 7 434
  • Reputacja: 519
  • Płeć: Mężczyzna
  • Lokalizacja: TG/KRK
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #54 dnia: 19.01.2016, 16:57 »
U mnie nadal nie działa jak trzeba.
"Oś czasu" - brak wątków
"Subskrybowane" - brak wątków
"Watki, w których pisałeś" - brak wątków

Pozostałe "zakładki" działają szybko i bez problemów.

Rano wyskoczyły mi jeszcze jakieś błędy skryptów :(


Pozdrawiam,
Maciek

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #55 dnia: 19.01.2016, 17:05 »
To ja trochę inaczej, ale od rana bez zmian.


Oś czasu i wątki, w których pisałeś - pusto
pod-fora - kręci, kręci, kręci i.. znowu kręci.
Subskrybowane - tu mam od zawsze listę działów, nie wiem czy też tak macie, ale jeśli tak, to ta zakładka działa prawidłowo u mnie.


Zaczyna mnie to irytować.
Dodatkowo klikając w jakiś wątek przenosi mnie do pierwszego posta (najstarszego), dopiero ZAZNACZENIE opcji "przejdź do najstarszego posta" daje pożądany efekt odwrotny.  ???
Paranoja.. Jeśli jutro nic się nie zmieni trzeba poszukać nowej apki.


Maciek, nie próbowałeś instalować od początku?
Dawid

Offline maciek_krk

  • ⚡⚡⚡⚡⚡
  • Moderator Globalny
  • Ekspert
  • *****
  • Wiadomości: 7 434
  • Reputacja: 519
  • Płeć: Mężczyzna
  • Lokalizacja: TG/KRK
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #56 dnia: 19.01.2016, 17:15 »
Nie próbowałem odinstalować... jeśli do jutra się nie poprawi to pokombinuję :)
Pozdrawiam,
Maciek

Offline s7

  • Ekspert
  • *****
  • Wiadomości: 9 624
  • Reputacja: 441
  • Płeć: Mężczyzna
    • Galeria
  • Lokalizacja: Stolica Pyrlandii
  • Ulubione metody: method feeder
Odp: Tapatalk
« Odpowiedź #57 dnia: 19.01.2016, 17:49 »
Na moim telefonie z win 8.1 wszystko działa w Tapatalku
Robert

Offline maciek_krk

  • ⚡⚡⚡⚡⚡
  • Moderator Globalny
  • Ekspert
  • *****
  • Wiadomości: 7 434
  • Reputacja: 519
  • Płeć: Mężczyzna
  • Lokalizacja: TG/KRK
  • Ulubione metody: waggler i feeder
Odp: Tapatalk
« Odpowiedź #58 dnia: 19.01.2016, 18:13 »
U mnie pojawia się taki błąd, gdy klikam na powiadomieniu i otwiera się okno Taptalk'a.

Pozdrawiam,
Maciek

Offline DvD

  • Ekspert
  • *****
  • Wiadomości: 2 520
  • Reputacja: 138
  • Płeć: Mężczyzna
  • Koło PZW nr 84 "Krokodyl" Wrocław
  • Lokalizacja: Wrocław / Włoszczowa (świętokrzyskie)
  • Ulubione metody: waggler method
Odp: Tapatalk
« Odpowiedź #59 dnia: 19.01.2016, 18:15 »
U mnie nie ma czegoś takiego..
Dawid